Wie ist der empfohlene Weg von Act! 20.0 und früher auf Act! 20.1 und später zu aktualisieren, wenn ich Act! mit Outlook synchronisiere?