Error: “An earlier version of Act! has been detected. To install Act!, uninstall your previous and start this installation again” when attempting to install Act!